Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 15.08.2017, 15:23 #1
Аватар для Lera Moskaljova
Пользователь
 
Регистрация: 13.03.2010
Сообщений: 940
Lera Moskaljova Lera Moskaljova вне форума
Пользователь
Аватар для Lera Moskaljova
 
Регистрация: 13.03.2010
Сообщений: 940
По умолчанию

Здравствуйте. Проблема такая: на шевроле лачетти сработала сигнализация, отключил. Опять сработала отключил. Пошёл к машине, подхожу к машине и вижу на панели приборов горят иконки. Завожу автомобиль, завелась без проблем. Глушу двигатель, вынимают ключ иконки не гаснут, мерцают, потом гаснут. Поставил авто на сигнализацию. Пока все нормально. Что это может быть? Такого раньше не было.
Lera Moskaljova вне форума   Ответить с цитированиемОтветить с цитированием

Старый 02.02.2018, 22:33 #2
Пользователь
 
Регистрация: 16.01.2011
Сообщений: 974
Джаник Мутаев Джаник Мутаев вне форума
Пользователь
 
Регистрация: 16.01.2011
Сообщений: 974
По умолчанию

Кузов какой ? Мейби трубка омывашки задней как вариант но это не тот но проверить стоит
Джаник Мутаев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.05.2018, 01:40 #3
Пользователь
 
Регистрация: 02.04.2010
Сообщений: 939
Отправить сообщение для Александр Подпиров с помощью ICQ
Александр Подпиров Александр Подпиров вне форума
Пользователь
 
Регистрация: 02.04.2010
Сообщений: 939
Отправить сообщение для Александр Подпиров с помощью ICQ
По умолчанию

Шевроле лачетти хетчбек
Александр Подпиров вне форума   Ответить с цитированиемОтветить с цитированием
Старый 31.05.2018, 06:17 #4
Аватар для andrey_fly
Пользователь
 
Регистрация: 09.03.2010
Адрес: Москва
Сообщений: 971
Отправить сообщение для andrey_fly с помощью ICQ
andrey_fly andrey_fly вне форума
Пользователь
Аватар для andrey_fly
 
Регистрация: 09.03.2010
Адрес: Москва
Сообщений: 971
Отправить сообщение для andrey_fly с помощью ICQ
По умолчанию

вот глянь на днях была похожая проблема, возможно поможет https://www.drive2.ru/l/497857766619086856/
andrey_fly вне форума   Ответить с цитированиемОтветить с цитированием
Старый 10.06.2018, 16:54 #5
Аватар для Custo
Новичок
 
Регистрация: 04.11.2010
Сообщений: 924
Отправить сообщение для Custo с помощью ICQ
Custo Custo вне форума
Новичок
Аватар для Custo
 
Регистрация: 04.11.2010
Сообщений: 924
Отправить сообщение для Custo с помощью ICQ
По умолчанию

спасибо родной, завтра глянул.
Custo вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.06.2018, 10:17 #6
Пользователь
 
Регистрация: 01.04.2010
Сообщений: 956
Ильнур Рахимов Ильнур Рахимов вне форума
Пользователь
 
Регистрация: 01.04.2010
Сообщений: 956
По умолчанию

тоже с месяц назад такое было, чуть 10к электрику не отдал по незнанке) оказалось что на хэтче трубка омывайки порвалась на задней крышке в гофре, и залило контакты под обшивкой ...
Ильнур Рахимов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.07.2018, 10:28 #7
Пользователь
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 944
Юрий Ульяшов Юрий Ульяшов вне форума
Пользователь
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 944
По умолчанию

Тоже такое было, задний шланг омывателя лопнул! У меня машина не глохла с закрытыми дверями, только с открытыми)))
Юрий Ульяшов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.08.2018, 12:24 #8
Пользователь
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 902
Отправить сообщение для Евгений Степанов с помощью ICQ
Евгений Степанов Евгений Степанов вне форума
Пользователь
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 902
Отправить сообщение для Евгений Степанов с помощью ICQ
По умолчанию

100% трубку омывайки в богажнике глуши контакты продуй. Было тоже самое
Евгений Степанов вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Такая проблема подключаю vag-com включаю зажигание открываю шевроле экпловер Томочка Милютина Двигатель и его системы 9 02.02.2019 15:03
такая проблема вчера вытер днем а утром уже опять имульсия какая то масло Евгения Миронова Топливо и эксплуатационные жидкости 20 30.12.2018 00:51
Попытался завести машину с автозапуска, сработала сигнализация. Начал заводить с Карина Золотцева Электрооборудование 3 24.11.2018 13:44
Всем !!!Люди помогите пожалуйста у меня Шевроле Лачетти 1.4, проблема такая:у Наташа Слински Доска объявлений 4 15.09.2018 00:53
Такая проблема: шевроле лачетти 1.6 нет давления масла, вкладыши в задирах Profraskruka.ru Топливо и эксплуатационные жидкости 2 28.08.2018 17:53



Текущее время: 03:53. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019